Enhancements for the C testing framework
Dimitrie O. Paun
dpaun at rogers.com
Mon Mar 18 14:34:42 CST 2002
I still think we should rename the START_TEST macro to DEF_TEST or
DEFINE_TEST, 'cause that's what we're actually doing.
More information about the wine-devel