[Wine] Re: Wine Emulation Error

adieu.amour@live.com wineforum-user at winehq.org
Sun May 20 08:28:50 CDT 2012


Yes, I have the current version already downloaded. I'm running just Leopard 10.5.8.

I get the same error still.







More information about the wine-users mailing list