[Bug 3132] Lotus Notes updade packages (for instance 6.5.2 -> 6.5.3) cannot be installed

Wine Bugs wine-bugs at winehq.org
Wed Nov 23 05:56:21 CST 2005


------- Additional Comments From wine at wine.lka.org.lu  2005-23-11 05:56 -------
Installshield starts, machine becomes *very* slow, and then it complains that 
I don't have the right version of Notes (which is expected, I think, as it is  
already upgraded to the most recent version: 6.5.4... So we'll have to wait 
for the 6.5.5 upgrade to come out in order to fully test the procedure...)  

Configure bugmail: http://bugs.winehq.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

More information about the wine-bugs mailing list