[Bug 5008] Wine 0.9.11 does not run applications on FreeBSD 6.0

Wine Bugs wine-bugs at winehq.org
Fri Apr 7 09:13:51 CDT 2006


------- Additional Comments From parsonsl at upstate.edu  2006-07-04 09:13 -------
Created an attachment (id=2235)
 --> (http://bugs.winehq.org/attachment.cgi?id=2235&action=view)
Error message generated when trying to run winMDI on wine 0.9.8 built 02122006
with the patch

This error was produced when trying to run WinMDI 2.8 on wine 0.9.8 built on
FreeBSD 6.0 from cvs 02162006.	The patch from bug #4541 was applied prior to
running ./configure, make depend && make.  

This build of wine is capable of running the version of notepad that comes with
wine and the version of solitaire that ships with windows xp pro. 

Configure bugmail: http://bugs.winehq.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

More information about the wine-bugs mailing list