[Bug 7357] Vector NTI installer requires JScript to install all features

Wine Bugs wine-bugs at winehq.org
Sat Feb 24 00:38:24 CST 2007


------- Additional Comments From mk144210 at bcm.tmc.edu  2007-24-02 00:38 -------
mfc42.dll still needs to be installed first in order for Microsoft Script 5.6 to
properly install itself, but this is pretty minor.

Configure bugmail: http://bugs.winehq.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

More information about the wine-bugs mailing list