[Bug 7637] New: ARS do not work which this versions of wine

Wine Bugs wine-bugs at winehq.org
Mon Mar 5 09:36:10 CST 2007


           Summary: ARS do not work which this versions of wine
           Product: Wine
           Version: 0.9.32.
          Platform: PC
        OS/Version: Linux
            Status: UNCONFIRMED
          Severity: major
          Priority: P2
         Component: wine-winelib
        AssignedTo: wine-bugs at winehq.org
        ReportedBy: angeld at capiotrans.com

I use the program Action Request System (5.01.02) which wine 0.9.28. I have not
any problem.

This is imposible if the version of wine is greather than 0.9.28 (> 0.9.28).
All of the versions are compile which me. The installer go OK in all of the
versions, but the aplication fail (i probe it) in the versions:

Configure bugmail: http://bugs.winehq.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

More information about the wine-bugs mailing list