[Bug 9313] InstallShield Wizard exits because requires newer system

wine-bugs at winehq.org wine-bugs at winehq.org
Sun Sep 2 18:36:00 CDT 2007


--- Comment #27 from Skewray <wine at skewray.com>  2007-09-02 18:36:00 ---
I did the following:

1) installed wine from SuSE 10.2 rpm repository given on winehq.org.
2) removed ~/.wine
3) ran winecfg and changed location of C:
4) installed IE6 using wine (The FRED installer asks for that first)
5) ran wineboot (the IE6 installer says to reboot)
6) attempted to install FRED using wine

Since I am using a distribution rpm, I assume that the various dependencies are
satisfied.  Am I wrong?

Configure bugmail: http://bugs.winehq.org/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are watching all bug changes.

More information about the wine-bugs mailing list