[Bug 9657] Adobe Framemaker 8 setup requires setting Window version to Vista even if XP and 2000 should also work

wine-bugs at winehq.org wine-bugs at winehq.org
Tue Nov 25 19:47:28 CST 2008


Jim Rorie <jimrorie at logisys.biz> changed:

           What    |Removed                     |Added
                 CC|                            |jimrorie at logisys.biz

--- Comment #2 from Jim Rorie <jimrorie at logisys.biz>  2008-11-25 19:47:27 ---
(In reply to comment #1)
> Is this still an issue in current (1.0-rc4 or newer) wine?

It's actually gotten worse. Just tested in a clean 1.1.7 with the O/S set to
XP, Vista, 2003, 2008 and 2000.  Frame 8.0 will not install.

Configure bugmail: http://bugs.winehq.org/userprefs.cgi?tab=email
Do not reply to this email, post in Bugzilla using the
above URL to reply.
------- You are receiving this mail because: -------
You are watching all bug changes.

More information about the wine-bugs mailing list