[Bug 21912] Wrong Flex version detection

wine-bugs at winehq.org wine-bugs at winehq.org
Wed Mar 3 21:57:14 CST 2010


Vitaliy Margolen <vitaliy at kievinfo.com> changed:

           What    |Removed                     |Added
             Status|UNCONFIRMED                 |RESOLVED
         Resolution|                            |WONTFIX

--- Comment #1 from Vitaliy Margolen <vitaliy at kievinfo.com>  2010-03-03 21:57:14 ---
Wine doesn't check version, it checks for features provided in your version.
Apparently those features are not present in your Flex version. So you still
need to upgrade.

Configure bugmail: http://bugs.winehq.org/userprefs.cgi?tab=email
Do not reply to this email, post in Bugzilla using the
above URL to reply.
------- You are receiving this mail because: -------
You are watching all bug changes.

More information about the wine-bugs mailing list