[Bug 26695] Dragon Age 2 requires several msvcp80 functions

wine-bugs at winehq.org wine-bugs at winehq.org
Sat Apr 9 12:07:20 CDT 2011


Austin English <austinenglish at gmail.com> changed:

           What    |Removed                     |Added
            Summary|Dragon Age 2 requires       |Dragon Age 2 requires
                   |vcrun2005                   |several msvcp80 functions

Configure bugmail: http://bugs.winehq.org/userprefs.cgi?tab=email
Do not reply to this email, post in Bugzilla using the
above URL to reply.
------- You are receiving this mail because: -------
You are watching all bug changes.

More information about the wine-bugs mailing list