[Bug 18231] Acrobat 8, unable to install

wine-bugs at winehq.org wine-bugs at winehq.org
Tue Feb 14 17:23:25 CST 2012


--- Comment #16 from Todd Chester <ToddAndMargo at gmail.com> 2012-02-14 17:23:25 CST ---


Current versions of Wine in Fedora:
Fedora 17     1.4-rc1
Fedora 16     1.3.37
Fedora 15     1.3.37
EPEL 6     1.2.3
EPEL 5     1.0.1 

I am EPEL 6 -x86_64.  Looks like I am out of luck.

Do you have a way to test this?


Configure bugmail: http://bugs.winehq.org/userprefs.cgi?tab=email
Do not reply to this email, post in Bugzilla using the
above URL to reply.
------- You are receiving this mail because: -------
You are watching all bug changes.

More information about the wine-bugs mailing list