Networking with Mandrake 8.0 and SuSE 7.1

Steve Fox stevefx at
Fri May 18 09:04:46 CDT 2001

In my case I'm using Mandrake's 2.2.19 kernel, but apparently the straight
unpatched 2.2.19 works ok. I guess I'll have to go look through the patches
Mandrake applied to the kernel. Thanks for the response.

Steve Fox
IBM Linux Technology Center

More information about the wine-devel mailing list