Current CVS build

Daniel Bingham db78 at
Thu Mar 21 17:12:27 CST 2002

Thomas Duffy wrote:

>On Thu, 2002-03-21 at 13:46, Daniel Bingham wrote:
>>This afternoon (3-21 @ 12:30ish) I downloaded the current cvs and tried 
>Alexandre checked in a fix today at 12:36 :) -- well, at least in my
>time zone.
I just updated my CVS tree and rebuilt it, and I still get the same 
error on trying to execute wine. I haven't ever had the error on build 
again after I did the make install on the unicode directory. I tried 
make uninstall on the unicode directory and then make clean, etc from 
the wine root and I still didn't get the error on build, but no matter 
what I still get the error on execution of wine:

wine: error while loading shared libraries: cannot open 
shared object file: No such file or directory

How every version of MICROS~1 windows comes to exist:

# dd if=/dev/random of=/dev/hda

"All variables are removed by `unset *`; this has noticeably distasteful side effects." - Solaris man pages for setenv

More information about the wine-devel mailing list