Fabian Cenedese Cenedese at
Tue May 27 02:00:04 CDT 2003

>Then use decent tools => upgrade CVS.

If a warning/info goes into the dox then it should be like:
"... use cvs 1.11.5 or bigger..." as recently the new version
1.11.6 came out. I haven't tried it though.

bye  Fabi

More information about the wine-devel mailing list