was cvs diff now .. future cvs patch

Tom twickline at skybest.com
Wed May 28 00:25:32 CDT 2003


Does everyone here agree with Dimi's suggestion
to add :

"If you work over a slow link, you may want to compress the traffic
with -z3. However, there are known bugs in CVS with this compressed
communication mode, make sure you use cvs version 1.11.5 or later."

Just thought I would ask before I sent the patch :))


More information about the wine-devel mailing list