Mike Hearn mike at theoretic.com
Thu Jan 29 03:41:17 CST 2004

On Wed, 28 Jan 2004 21:14:39 +0200, MediaHost (TM) wrote:
> I see this also bothering Winamp 5....would maybe run too.

To get WinAmp 5 running use the "Classic" theme instead of Modern.

Modern uses stuff we haven't implemented yet.

More information about the wine-devel mailing list