Microsoft Data Access Components

Tom Hibbert tom at
Wed Oct 13 02:11:19 CDT 2004

Hi All,

I've been given the thankless task of getting a legacy application running under Linux. It requires the Microsoft Data Access Components (MDAC) to run, but I cant get them to install (either 2.6 or 2.8). Does anyone have a howto or can give me the skinny on what sacrifices I need to make to get this installed? I'm running Gentoo Wine 20040716.

Thanks in advance

More information about the wine-devel mailing list