Mandrake packages

Mike Hearn mike at
Tue Jan 4 12:57:54 CST 2005


The downloads page advertises support for 10.1, 10.0 and 9.2 Mandrake
packages but it seems only 10.1 RPMs are provided. Should the download
page be updated to say only 10.1 is available?

I'd rather actually it was built on an older Mandrake and then fixed to
work on later versions too if that was necessary, as I suspect the only
real difference is glibc symvers.

thanks -mike

More information about the wine-devel mailing list