Grand Theft Auto... requires mscoree?

Ivan Gyurdiev ivg2 at
Sun Oct 16 15:53:17 CDT 2005

> You are trying to execute a .NET binary.
> Same happens for me when I run "wine f-spot.exe" ;)
I was just surprised to find out that the application assumes .NET is 
Will wine be implementing this dll in the future?

By the way, running it in Windows 98 mode does not die silently, but 
complains that it can't activate "a required security module"...

More information about the wine-devel mailing list