riched versions

wino at wino at
Mon Sep 19 11:04:16 CDT 2005

trying to get recent (winecfg) wine versions to run a program and it shows  
an error saying riched20.dll version <unspecified> is found and it  
"requires" 5.2......

I would have thought that the build-in is probably fine , it is just a  
version check that is failing. Is there a way to con it or is the only way  
to pull in a versioned native dll?


More information about the wine-devel mailing list