What version of freetype are we requiring these days

Tomas Carnecky tom at dbservice.com
Fri Apr 21 12:46:31 CDT 2006

Bill Medland wrote:
> I have just noticed that configure is telling me 
> "Warning: Freetype or Fontforge is missing"
> Why does it think that?
> (freetype-devel version 2.1.9 is installed)

What about fontforge? Is that installed?

More information about the wine-devel mailing list