[Wine] Required Fontforge versions

Segin segin2005 at gmail.com
Sun Apr 30 10:40:28 CDT 2006

This is not a question email, but one that states the minimum required 
Fontforge needed to build Wine. Treat it as third-party documentation.

Versions of Wine up to 0.9.10 need fontforge-20050624; Never use 
anything older.

Versions 0.9.11 and 0.9.12 require something newer. Try 
fontforge-20060408 on for size.
The real problem with C++ for kernel modules is: the language just sucks.
	-- Linus Torvalds

More information about the wine-devel mailing list