FEAR Combat

H. Verbeet hverbeet at gmail.com
Wed Aug 23 11:54:35 CDT 2006

On 23/08/06, Tom Wickline <twickline at gmail.com> wrote:
> Native d3dx9_*.*.dll should work, I have to use  d3dx9_28.dll to get
> 3DMark06 to run.
Yes, and generally the apps using them should install them. Otherwise
the DX SDK has cabs that contain those dlls in the Redist dir.

More information about the wine-devel mailing list