"IE5 or higher required". Grr.

Dan Kegel dank at kegel.com
Sat Mar 11 00:53:24 CST 2006

On 3/10/06, Dan Kegel <dank at kegel.com> wrote:
> I heard KeepTool was an app used by some government
> developers, so I tried installing the free trial from http://keeptool.com.
> Sadly, the installer complained I needed IE5 or later.

Filed at http://bugs.winehq.org/show_bug.cgi?id=4796
- Dan
Wine for Windows ISVs: http://kegel.com/wine/isv

More information about the wine-devel mailing list