ie6sp1 install failure

Mike McCormack mike at
Wed Mar 15 08:26:51 CST 2006

Samium Gromoff wrote:

> I tried to install IE6SP1 under wine 0.9.9, in order to allow .NET
> framework to be installed, and it failed like this:

Please post this kind of thing to wine-users, not wine-devel.  IE6 is 
known to work in Wine with the correct configuration.


More information about the wine-devel mailing list