Problems with Ubuntu packages

Mirek thunder.m at
Tue Apr 24 10:39:40 CDT 2007

Hi, I am using Ubuntu FF, and I have some fullsreen issues. In Ubuntu 
universe is wine 0.9.33 compiled with xrandr support, but on winehq site 
is repository with wine 0.9.35 compiled without xrandr support. Can 
someone fix this? I have several fullscreen issues with packages from 
winehq, but not with original packages from Ubuntu.

Mirek Slugen

More information about the wine-devel mailing list