defining and revamping our bugzilla categories
truiken at gmail.com
Thu Oct 11 14:24:04 CDT 2007
On 10/11/07, Detlef Riekenberg <wine.dev at web.de> wrote:
> On Mi, 2007-10-10 at 15:20 -0500, James Hawkins wrote:
> > wine-gdi-(printing) -> gdi
> This is a bad Idea.
> We have a lot of different dlls related to printing:
> I vote for "printing" next to "gdi"
What's wrong with having a new printing component? Lumping *all*
gdi/printing bugs into gdi-(printing) is a bad idea.
More information about the wine-devel