defining and revamping our bugzilla categories
wine.dev at web.de
Fri Oct 12 05:43:04 CDT 2007
On Do, 2007-10-11 at 14:24 -0500, James Hawkins wrote:
> > > wine-gdi-(printing) -> gdi
> > I vote for "printing" next to "gdi"
> What's wrong with having a new printing component?
That was my vote above.
I asked for a "printing" component over 1 year ago,
but only "wine-gdi" was changes to "wine-gdi-(printing)"
> Lumping *all*
> gdi/printing bugs into gdi-(printing) is a bad idea.
By by ... Detlef
More information about the wine-devel