New winetricks 20080226: adds dotnet11 verb

bill lam cbill.lam at
Wed Feb 27 09:00:43 CST 2008

Dan Kegel wrote:
> Which apps?
> What version of comctl32 and gdiplus do they require?

I check version of gdiplus from pp viewer 2003 (winetricks) and that from 
win-xp, they are the same version. I must had use my old version from win-me 
that caused problem. Sorry for the noise.

In current wine version *.55, the built-in version of comctl32 does work for my 
app so that I do not need the native comctl32 anymore. Now only odbc and gdiplus 
need to be overrided.

Thank you to all wine developers.


More information about the wine-devel mailing list