Wine Introduction Page

James McKenzie jjmckenzie51 at
Sat Sep 4 12:50:45 CDT 2010

I was just going over this page and found a few things that I don't know 
about but have questions on for building Wine on the Mac:

The lowest MacOSX version that Wine will build on from the native 
package is stated to be 10.4 (Tiger).  Is this still true?

The lowest XCode required is 2.4.  Apple stopped supporting this a long 
time ago.  I had XCode 2.5 for Tiger.

Can anyone update these?

James McKenzie

More information about the wine-devel mailing list