shouldn't the 1.3 dependencies include binfmt-support and lib32nss

Susan Cragin susancragin at
Fri Jun 24 17:57:20 CDT 2011

Just wondering. 
apt-get build-dep wine1.3 does not load binfmt-support and lib32nss...
Installation of natspeak requires them. 
The installation script tries to grab them but failed for me.

More information about the wine-devel mailing list