Need help to install Xlib/xfree86 devlopnemt packeg in ubuntu 10 LTS

Frédéric Delanoy frederic.delanoy at
Fri Dec 7 05:51:05 CST 2012

On Thu, Dec 6, 2012 at 3:32 PM, Hamid Lohar <hmdlohar at> wrote:
> Dear sir,
>   I am installing wine 1.3 from source file but i getting fail to
> install beacose of Xlib/xfree86 devlopnemt packeg so i neet that
> packege please help me.

You don't provide enough information about your issue: what's the
error message? distrib?
These questions should be asked on wine-users/forum anyway (also the
only supported versions are latest 1.4.x and 1.5.x).

More information about the wine-devel mailing list