[PATCH 0/3] MR241: uiautomationcore: Test fix and MSAA provider navigation patches.

Connor McAdams (@cmcadams) wine at gitlab.winehq.org
Tue Jun 14 07:57:15 CDT 2022

On Tue Jun 14 07:37:01 2022 +0000, Huw Davies wrote:
> `end_pos` seems like an odd name, would `child_pos` be better?
Yeah, I agree. I thought about this yesterday as I looked the patches over before pushing. I guess originally since I had `start_pos`, `end_pos` made sense. `child_pos` is better.


More information about the wine-devel mailing list