[AppDB] Fix naming of OutputEditor()

Alexander Nicolaysen Sørnes alex at thehandofagony.com
Tue Jan 16 13:07:53 CST 2007

It should be outputEditor() instead of OutputEditor().


Alexander N. Sørnes
-------------- next part --------------
A non-text attachment was scrubbed...
Name: outputEditor.diff
Type: text/x-diff
Size: 16205 bytes
Desc: not available
Url : http://www.winehq.org/pipermail/wine-patches/attachments/20070116/8b949178/outputEditor.bin

More information about the wine-patches mailing list