glibcc < 2.2 how do I tell?

Sebastian Jaenicke sjaenick at
Tue Oct 2 01:29:42 CDT 2001

* bentley423 <bentley423NOSpam at> wrote:
>  only work if the glibcc is 2.2 or above.  How do I tell?  I"m a newbie and 
>  not sure exactly what the glibcc is.

rpm -q glibc

Sebastian Jaenicke
whois pgpkey-18AC0BE4 at|perl -ne's-^certif: +--&&print'

More information about the wine-users mailing list