Codeweavers wine

James Richard Tyrer tyrerj at
Sun Oct 7 22:04:22 CDT 2001

Shawn Webb wrote:
> I try to install Codeweavers wine, but it won't work. I have "wine" as an
> unsatisfied depency, but I do have wine installed. I have Linux-mandrake
> 8.0 standard, wine v. 20010305, 80 meg memory, 8 gig hd, 200 mhz pentium
> MMX.

You can't install both of them at the same time.

Remove the other one first.  Probably with "--nodeps"


More information about the wine-users mailing list