Wine installation problem

Olivier Scalbert olivier.scalbert at
Mon Oct 22 06:59:02 CDT 2001


I have just compiled and installed wine-20011004, and I have go the
following problem when I start Wine:

wine client error:0x806bb68: version mismatch 54/59.
Your wineserver binary was not upgraded correctly,
or you have an older one somewhere in your PATH.
Or maybe the wrong wineserver is still running?

I have build and install it with wineinstall.
I have remove the previous version.

Any idea ?



More information about the wine-users mailing list