Its madness I know but...

stickler stickler at
Sat Jan 11 13:24:25 CST 2003

On Tuesday 07 January 2003 05:23 am, Tom Potts wrote:
> Hi,
>  I'm trying to get .NET running under Wine (merely to allow me to run
> #develop (modified if needs be) so I can help get Mono up to speed more
> easily) and this seems to require the installation of IE5.01 or higher.
> Has anyone had any luck with this or any tips?
> And please dont tell me about Eclipse.
> Thanks
> Tom
> _______________________________________________
> wine-users mailing list
> wine-users at
Running IE 5.5 in wine howto,they figured out how to install it with out
using and existing windows partition.
Maybe that will help.

More information about the wine-users mailing list