Rights error

Wise, Jeremey jeremey.wise at agilysys.com
Tue Apr 27 15:40:13 CDT 2004

Unfortunately it then says that it requires a newer version of the OS.
Tried NT versions in the settings. Must be some kind of write lock
thing. Any ideas beyond SOL :>)?

-----Original Message-----
From: Ivan Leo Murray-Smith [mailto:puoti at inwind.it] 
Sent: Tuesday, April 27, 2004 3:59 PM
To: Wise, Jeremey
Cc: wine-users
Subject: Re: Rights error

Set winver to win98, the app shouldn't complain about right if it thinks
running on that OS.


More information about the wine-users mailing list