Ivan puoti at inwind.it
Fri Jun 25 21:14:42 CDT 2004

> I have downloaded glibc-2.3.2.tar.gz [source]  should it be required.
You don't need that, the package you need is available as an RPM on the Mandrake
Linux CDs, it's called glibc-static-devel-2.3.3-10mdk, you can install it using
the install software utility, you can find it in the KDE/Gnome/whatever menu in


More information about the wine-users mailing list