IE 6 service pack 1

Martin Widmark martin at
Tue Mar 16 07:42:52 CST 2004

Joachim von Thadden wrote:
> Am Mon, Mär 15, 2004 at 11:48:27 -0500 schrieb Ralph Blach:
> Go to Frank's Corner and use the installation instructions there. Use
> variant 3! And use wine-20031212. Your version is known not to work.

I use Wine-20040213 (fedora-rpm from and have used 
install method 2 on Franks Corner. Works pretty well (as well as Ie 
would anyway).

/Martin Widmark

More information about the wine-users mailing list