[Wine]Specific DllOverrides won't work...

Sylvain Petreolle spetreolle at yahoo.fr
Sun Jan 9 17:09:09 CST 2005

Better use Winetools if you want to install IE (current version is 2.1.0)

 --- Dripple <dripple at laposte.net> a écrit : 
> Hi all,
> I recently succeed using on of my apps under Wine. But with the config, 
> I meet a problem : I can't have both IE and my app workig, due to the 
> use of native comctl32.dll and commctrl.dll.

Sylvain Petreolle (spetreolle_at_users.sourceforge.net)
humans are like computers,
yesterday the BIOS was all
- today its just a word

More information about the wine-users mailing list