[Wine]Installing wine-20050419-SuSELinux92.i586.rpm over

Evil wine at eternaldusk.com
Sat May 21 21:46:08 CDT 2005

How about removing the old package first?


Andrew Neil Ramage wrote:

> When I try installing the RPM named in the title, I get a series of 
> error messages below: file /usr/share/wine/wine.inf from install of 
> wine-20050419-0.1 conflicts with file from package wine-20040813-7.1
> repeated several times.  The earlier Wine installation came on the 
> SuSE DVD.  How can I update my copy ?

More information about the wine-users mailing list