[Wine] Wine 20050830 compilation fails

Gleber p. gleber at mapnet.pl
Fri Sep 2 04:02:57 CDT 2005

Hiji wrote:

>I think you need to install the openldap-devel
>packages.  I think...

I also thought it would help, but I was mistaken.
I've installed openldap2, openldap2-devel, but nothing helps...
May You name versions of openldap-related RPMs installed on you linux-box?

Thanks in advance,
Gleb Peregud

More information about the wine-users mailing list