[Wine] AutoCAD 2004 requires IE 6

Uwe Bonnes bon at elektron.ikp.physik.tu-darmstadt.de
Fri Sep 30 14:22:58 CDT 2005

>>>>> "FNeil" == Neil Simmonds <nsimmonds at btopenworld.com> writes:

    FNeil> Hi, I'm trying to get AutoCAD 2004 running in wine 20050725 on
    FNeil> Fedora Core 4

    FNeil> So far I've got to installation of AutoCAD and am getting the
    FNeil> message that Internet Explorer 6.0 needs to be installed first.
    FNeil> Obviously I don't want to do this - can anyone offer any help ?

Obvious if AutoCAD needs some functionality from IE, it needs to get
installed too. Why do you refuse to install IE.

Uwe Bonnes                bon at elektron.ikp.physik.tu-darmstadt.de

Institut fuer Kernphysik  Schlossgartenstrasse 9  64289 Darmstadt
--------- Tel. 06151 162516 -------- Fax. 06151 164321 ----------

More information about the wine-users mailing list