[Wine] Re: Which version

Dripple dripple2 at laposte.net
Fri Apr 28 00:26:26 CDT 2006

but is the last one known to work with notes 7 b3....

Jonathan Ernst a écrit :
> Le jeudi 27 avril 2006 à 16:34 +0200, jpt a écrit :
>> If I go to the Wine site (winehq.org) I am suggested to download version 
>> "wine-0.9.12-mdk.i586.rpm".
>> If I type "wine" in my Rpmdrake, I find "wine-20050725-6.1.20060mdk".
>> Are these too versions the same ? If not, which one should I install?
>> Thanks for helping a beginner.
>> I use Mandriva 2006LE.
> You should install Wine-0.9.12 (released some days ago). Wine-20050725
> is very old.

More information about the wine-users mailing list