[Wine] Ubuntu packages for 0.9.18 and .19 broken?

Scott Ritchie scott at open-vote.org
Tue Aug 15 21:19:13 CDT 2006

On Tue, 2006-08-15 at 21:48 -0400, Chris Hilts wrote:
> Scott Ritchie wrote:
> > Try verbose mode:
> > apt-get -V build-dep wine
> On Debian unstable, it doesn't get much more helpful, I'm afraid.  I
> would *love* to be able to build Wine on Debian, just so I can grab
> git/cvs to help track some things down in Bugzilla.
> feather:/home/chilts# apt-get -V build-dep wine
> Reading Package Lists... Done
> Building Dependency Tree... Done
> E: Build-dependencies for wine could not be satisfied.

Well, maybe things finally broke on Debian unstable then.


More information about the wine-users mailing list