[Wine] How to install IE6 correctly?

Alan McKinnon alan at linuxholdings.co.za
Tue Dec 19 08:42:21 CST 2006

On Tuesday 19 December 2006 16:02, Flying wrote:
> Secondly, and more importantly, I want IE to be running in a
> Win2k/WinXP WINE environment. (IEs4Linux always set the environment
> to Win98, thus preventing my to further install other software in the
> environment that requires IE.--Most software nowadays requires some
> features from Win2k/WinXP...)

Then change the emulated OS version just for IE in winecfg


More information about the wine-users mailing list