[Wine] Re: Trouble with wine 0.9.21

Jonathan Ernst jonathan at ernstfamily.ch
Wed Oct 4 12:04:48 CDT 2006

Le mercredi 04 octobre 2006 à 16:48 +0100, Alastair McKinley a écrit :
> Hi Jonathan,


Please don't forget to reply to the list as well so that other users can
benefit from your messages too and others can help you.

> Thanks for your advice.  I actually got the program to install, it was
> a missing stdole32.tlb causing the problem.
> Yes I had wondered about the device driver thing, the only reason I
> tried is because I heard rumours that other people had got it to work,
> maybe not I suppose.

I don't know exactly how the application you are using communicate with
the phone so it might or might not be working (I think it won't but if
you have found someone who succedded that could be woth contacting this

> I have a K608i, what is the native linux app that you use?  I did
> quite a lot of googling and I couldnt find one!

I have synced the T610, K700, W800 and W810 with Evolution using

To transfer files you can use Bluetooth (Obex) or USB Câble (recognized
as an USB Mass storage)

Good luck,

-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: application/pgp-signature
Size: 189 bytes
Desc: Ceci est une partie de message
	=?ISO-8859-1?Q?num=E9riquement?= =?ISO-8859-1?Q?_sign=E9e?=
Url : http://www.winehq.org/pipermail/wine-users/attachments/20061004/95a95edf/attachment-0001.pgp

More information about the wine-users mailing list