[Wine] DotNet applications

Dominique Leuenberger Dominique.Leuenberger at TMF-Group.com
Fri Sep 15 09:38:09 CDT 2006

I have an application that want to install the DotNet FrameWork. the
Setup of the FrameWork starts, but then fails with the message, Internet
Explorer 5.5 or higher would be required.
How can I get over this message without really installing an Internet
As far as I know, for all Applications that require IE, the
renderengine khtml is used instead.
Could it be hacked in that An installation programm trying to find IE
also get's a reply that IE is there?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.winehq.org/pipermail/wine-users/attachments/20060915/e4453aad/attachment.htm

More information about the wine-users mailing list